[image: A picture containing text, clipart

Description automatically generated]

Title

Thesis Template 


Full Name
Student ID Number


Department of Information Systems and Operations Management
Institute for Data, Energy, and Sustainability (IDEaS)

	Supervisor: 	Title. Full Name
	Co-Supervisor: 	Full Name
			
XXth of Month XX 20XX


Preface
This thesis template is based on a work originally developed the Institute of Digital Ecosystems, Department of Information Systems and Operations Management, WU. Behnam Zakeri and Kavita Surana modified this to be compatible with the requirements of the Institute for Data, Energy, and Sustainability.
In this Chapter, you can acknowledge the project funding and any substantial support from anyone who helped you in completing this thesis.



19



Table of Content

List of Figures	3
List of Tables	4
Abstract	5
1.	Introduction	6
1.1.	Section 1	7
1.2.	Updating all directories	7
1.3.	Inserting images	8
1.4.	Inserting tables	9
1.5.	Inserting a bibliography	10
1.5.1.	Inserting a citation	11
1.6.	Inserting footnotes	12
1.7.	Adding abbreviations	12
1.7.1.	Subsection 1	13
2.	Literature Research	14
2.1.	Methodology	15
2.2.	Results	15
3.	Research Methods and Data	15
3.1.	Section 1	16
3.2.	Section 2	16
4.	Results	16
4.1.	Section 1	17
4.2.	Section 2	17
5.	Discussion	17
5.1.	Theoretical Implications	18
5.2.	Practical Implications	18
5.3.	Limitations	18
6.	Conclusions and Outlook	18
References	19
Appendix	20
A.	Hyperlink to APA Style Guide Examples	21


[bookmark: _Toc1902870495]List of Figures
Figure 1.1 Overview of Formatting Styles	7
Figure 1.2 Update Table of Contents Menu	7
Figure 1.3 Caption Menu (Figure)	8
Figure 1.4 Google Logo Example	9
Figure 1.5 Caption Menu (Table)	10
Figure 1.6 Example of Mendeley	11
Figure 1.7 Mark Index Entry Menu	12
Figure 1.8 Button to ‘Show/Hide formatting marks’	12


[bookmark: _Ref313886081][bookmark: _Toc313886213][bookmark: _Toc313889279][bookmark: _Toc313889901][bookmark: _Toc313890382][bookmark: _Toc511002336]List of Tables
Table 1 Table Example	10



List of Abbreviations and Nomenclature


8
APA
American Psychological Association. 
WHO
World Health Organisation. 



[bookmark: _Toc357951218]Abstract
This section is a short summary of your entire paper. It should briefly cover the most important aspects of your paper. After reading this section, the reader should have a good understanding of what the research question is, how you answered it and what the answer was. This section intentionally meant to be brief and no longer than half a page. 
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[bookmark: _Toc609350218]Introduction
Motivate the importance of your research here. Clearly state your research question(s). Address the following and give a preview of the thesis: an overview of the problem (the big picture, why this topic is important); what we already know (a little preview of the literature) and don’t know (research gap and research question); how you will fill the gap (what you will do); the contributions of this thesis to the field (what we learn from it) and why that matters (a brief outlook).
[bookmark: _Ref313886129][bookmark: _Ref313886051][bookmark: _Toc141622075]Section 1
Use sections to help structure your paper and make it easier for your reader to understand the main point of the section. 
If you want to create a heading, write it in an empty line. Now highlight the entire heading and choose the appropriate template in the tab 'Home' under styles (depending on the type of heading this is 'Section-Heading', 'Subsection-Heading etc.).

[image: ]
[bookmark: _Toc67920706]Figure 1.1 Overview of Formatting Styles
The table of contents lists this new heading as soon as you update the directory (See: Updating all directories).
[bookmark: _Ref66967614][bookmark: _Toc789058572]Updating all directories
All lists (table of contents, list of figures, list of tables, list of abbreviations and bibliography) can be updated quickly.
Simply select the complete text (Ctrl+A/Mac: Cmd+A) and then press 'F9'. Now select 'Update entire table' in the windows that appear as shown and confirm with 'OK'.
[image: Graphical user interface, text, application
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[bookmark: _Toc67920707]Figure 1.2 Update Table of Contents Menu
[bookmark: _Toc1620786725]Inserting images
To insert an image from your computer, in the ‘Insert’ tab select the ‘Pictures’ button. Select ‘Picture from File…’ and browse your folders for the desired image and confirm with 'Insert'.
Now click on the image and centre it (Ctrl+E/Mac: Cmd+E).
In the tab 'References' select the button 'Insert Caption'.
First, select the following options as shown in the figure below and enter your own text after the figure number. If the caption option 'Figure' does not exist, you can create it yourself by pressing 'New Label...'. 
[image: ]
[bookmark: _Toc67920708]Figure 1.3 Caption Menu (Figure)
Centre the caption if necessary. After updating all references in the document (See: Updating all directories) the figure with the page number will appear in the list of figures.
[image: ]
[bookmark: _Toc67920709]Figure 1.4 Google Logo Example
[bookmark: _Toc288764650]Inserting tables
To insert a table, in the 'Insert' tab select the 'Table' button. Create and edit your table as desired.
Now select the entire table (icon when moving the mouse over the upper left corner) and centre it (Ctrl+E/Mac: Cmd+E). In the ‘References’ tab, select the 'Insert Caption'.
First, select the following options as shown in the figure below and enter your own text after the Table number. If the caption option ‘Table’ does not exist, you can create it yourself by pressing ‘New Label...’. Additional formatting (e.g. Table 1.1) can be done with the ‘Format…’ button, checking the ‘Include chapter number’ checkbox and selecting the desired separator. 
[image: ]
[bookmark: _Toc67920710]Figure 1.5 Caption Menu (Table)
[bookmark: _Toc67926951]Table 1 Table Example
	First Column
	Second Column

	
	



After updating all references in the document (See: Updating all directories), the table with the page number will appear in the table directory.
[bookmark: _Toc2138949013]Inserting a bibliography
Before you can insert a citation, you have to add sources to your bibliography. A literature management software such as Zotero, EndNote, or Mendeley is highly recommended. If you are using a literature management software, you can automatically get the full reference needed for the citation by adding the file to the software or by entering the article’s Digital Object Identifier (DOI). To add a reference using Microsoft Word’s referencing, under the ‘References’ tab, select the preferred citation style (we recommend APA style) and press the ‘Citations’ button to manually add the reference. In your References section, use the “Insert Bibliography” button to automatically add a bibliography.
[image: ]
[bookmark: _Toc67920711]Figure 1.6 Example of MendeleyZotero
[bookmark: _Toc870530798]Inserting a citation
Once your reference is in your literature management software or Microsoft Word, you can insert a citation under the 'References' tab with the button 'Insert citation'. The citation will be automatically formatted according to the selected style. For a more detailed look on how to cite your sources, please see the APA style guide in Appendix A. 
Here are some examples of citations from different sources:
Journal Article
“…increase the level of reuse” (Becker, Koziolek, & Reussner, 2009).
Book
It was found that …  (Lopez, Pedrotti, & Snyder, 2018).
Website
Museums across Europe reopened after extended periods of closure (Dowd, 2020).
[bookmark: _Toc529538343]Inserting footnotes
If you want to insert a footnote, move the cursor to the desired text position. In the ‘References’ tab, select the option 'Insert footnote'. Now you can enter the text corresponding to the footnote below the document.
Footnotes are automatically numbered correctly and written on the right page.
Here is an example:
This is a footnote[footnoteRef:1]. [1:  The numbering starts anew on each page.] 

[bookmark: _Toc1141967845]Adding abbreviations
If you want to use the list of abbreviations, the first time you use a new abbreviation, do the following:
Put the text cursor after the abbreviation and under the ‘References’ tab, press the ‘Mark Entry’ button. Under the ‘Main entry’ field, fill in the abbreviation and the full name in the ‘Subentry’ field. Select the options as shown here and press ‘Mark’ once, then ‘Close’. Under the ‘Home’ tab, press the ‘Hide the formatting marks’ button.
[image: Graphical user interface, application
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[bookmark: _Toc67920712]Figure 1.7 Mark Index Entry Menu
[image: ]
[bookmark: _Toc67920713]Figure 1.8 Button to ‘Show/Hide formatting marks’
As soon as you have updated all directories (See: Updating all directories), the abbreviation will appear in a clear arrangement in the list of abbreviations. Note that the list of abbreviations cannot be used on a document that uses literature management software like Mendeley. 
Here are some examples: 
APA
WHO


[bookmark: _Toc1962516256]Subsection 1
Use subsections to divide your Section to logical and distinguishable parts. 



[bookmark: _Toc1459967924] Literature Research
Describe how you carried out the literature research such that it can be replicated. The PRISMA Methodology is an example of a systematic way to conduct literature research. It is crucial that you cite all your sources to prevent your work from being regarded as plagiarism. For a detailed look on how to cite your sources, please see the APA style guide in Appendix A.
[bookmark: _Toc1831324721]Methodology
This is the methodology of your literature search.
[bookmark: _Toc1327911888]Results
This is the results and synthesis of your literature search.



[bookmark: _Toc507350672]Research Methods and Data 
Describe how (and explain why) you decided to investigate your research question. Your methodology should be clear especially in the event where it needs to be replicated. It should cover what data is going to be collected, how it will be collected and how it will be analysed. If you use a certain tool for doing analysis, you need to introduce that tool and explain how you have used the tool.
[bookmark: _Toc794173793]Section 1
…
[bookmark: _Toc1013467906]Section 2
…


[bookmark: _Toc1800166112]Results
What are the findings? Describe the results of your investigation (e.g. hypothesis rejection). Use appropriate visualization (e.g., tables, charts). Try to use Sections to group results under distinct topics.
[bookmark: _Toc695137654]Section 1
…
[bookmark: _Toc519947414]Section 2
…



[bookmark: _Toc522308216]Discussion
What does it mean? Discuss the theoretical and practical implications of your findings as well as the limitations of your study. Put your results into context by comparing that with the findings of other studies.
[bookmark: _Toc49921339]Theoretical Implications
…
[bookmark: _Toc1610468594]Practical Implications
…
[bookmark: _Toc202033433]Limitations
...


[bookmark: _Toc489282158]Conclusions and Outlook
Briefly repeat the problem and its relevance, as well as the contribution (plus key quantitative results). Provide an outlook for further research steps.

[bookmark: _Toc313883004][bookmark: _Toc313883212][bookmark: _Toc313883346][bookmark: _Toc313883887][bookmark: _Toc313884619][bookmark: _Toc313884782][bookmark: _Toc313884839][bookmark: _Toc313886229][bookmark: _Toc313889298][bookmark: _Toc313889921][bookmark: _Toc313890402]
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[bookmark: _Toc473688035]Appendix
A. [bookmark: _Toc1728809385]Hyperlink to APA Style Guide Examples
https://apastyle.apa.org/style-grammar-guidelines/references/examples
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Journal Article
Making technological innovation work
for sustainable development

Anadon, Laura Diaz =
Chan, Gabriel =
Harley, Alicia G =
Matus, Kira =
Moon, Suerie =
Murthy, Sharmila L. =
Clark, William C. o @
This paper presents insights and action
proposals to better harness
technological innovation for sustainable
development. We begin with three key
insights from scholarship and practice.
First, technological innovation processes
o ot follow a set sequence but rather
emerge from complex adaptive systems
involving many actors and institutions
operating simultancously from local to
olobal scales. Barriers arise at al stages
of innovation, from the invention of a
technology through its selection,
production, adaptation, adoption, and
etirement. Second, learning from past
efforts to mobilize innovation for
sustainable development can be greatly
improved through structured cross—
sectoral comparisons that recognize the
socio-technical nature of innovation
systems. Third, current institutions.
(rules, norms, and incentives) shaping
technological innovation are often not
aligned toward the goals of sustainable
Gevelopment because impoverished,
marginalized, and unborn populations
t00 often lack the economic and
political power to shape innovation
systems to meet their needs. However,
these institutions can be reformed, and
many actors have the power to do So
through research, advocacy, training,
convening, policymaking, and financing.
We conclude with three practice-
oriented recommendations to further
realize the potential of innovation for
sustainable development: (
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